nie działa część stron

Tutaj dowiesz się wszystkiego o DSL TP

Topic author
aragz
Nowicjusz
Nowicjusz
Posty: 5
Rejestracja: 25 wrz 2006, 23:58
Numer GG: 0
Lokalizacja: Kościerzyna
Kontakt:

nie działa część stron

Nieprzeczytany post autor: aragz » 23 kwie 2013, 15:34

Mam dosyć nietypowy problem z którym spotykam się chyba po raz pierszy od jak długa korzystam z internetu...

W skrócie: Dziś rano odpalając internet zauważyłem że część stron wogóle się nie ładuje.. niektóre strony, fora itp a nawet facebook (nie działa na operze, na chrome działa ok). I dzieje się tak nie tylko na moim komuterze ale również na latopie czy smartfonie - wszystkie urządzenia łączą się za pomocą DSL'a

Dla próby ze stronami z którymi nie mogłem się połączyć spróbowalem połączyć się przez anonymouse.org - pozytywnie, przez smartfona wykorzystując internet mobilny - pozytywnie..

Wina tkwi więc ewidentnie po stronie DSL'a - miał ktoś podobną sytuacje?

ps. Dodam że kilka dni temu przechodziłem z DSL4 na DSL10

Awatar użytkownika

best-boy
Administrator
Administrator
Posty: 5025
Rejestracja: 22 maja 2010, 20:21
Łącze: Neostrada
Numer GG: 0
Lokalizacja: LUBANJLG/PE3

Re: nie działa część stron

Nieprzeczytany post autor: best-boy » 23 kwie 2013, 17:27

Takie efekty może dawać źle ustawione MTU ale w DSLu nie bardzo jest co ustawić.
Jak z tracertem ?
http://www.speedtest.net/my-result/3432356442
Oddam w dobre ręce skrypty do routerów z softem BILION i jego wszystkie klony.


Topic author
aragz
Nowicjusz
Nowicjusz
Posty: 5
Rejestracja: 25 wrz 2006, 23:58
Numer GG: 0
Lokalizacja: Kościerzyna
Kontakt:

Re: nie działa część stron

Nieprzeczytany post autor: aragz » 24 kwie 2013, 12:26

Problem rozwiązany - wymieniony router ;)

I tu właśnie usługa DSL mi się podoba - dzwonisz, w ciągu kilku godzin przyjeżdża pracownik i rozwiązuje sam problem :)

Zablokowany Poprzedni tematNastępny temat

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość