Siemens Speedstream 4100 i Liknsys WAG54GS problem

Pytania i informacje dotyczące Dialog Internet

Topic author
Snow000
Nowicjusz
Nowicjusz
Posty: 1
Rejestracja: 05 gru 2008, 15:47
Numer GG: 0

Siemens Speedstream 4100 i Liknsys WAG54GS problem

Nieprzeczytany post autor: Snow000 » 05 gru 2008, 15:53

Witam,
Opiszę wszystko od początku. Podpisałem umowę na Dialnet 6MB i w zestawie dostałem modem Siemens Speedstream 4100. Synchronizuje się bez problemu, także z nim jest wszystko ok. Ale on mi nie wystarczy. Muszę podłączyć router, który pozwoli udostępniać mi internet via wifi (w biurze jest kilka komputerów). Wybrałem router z annex'em b Linksys WAG54GS. Ethernetowe łącze z Sppedstream'a łączę z wyjściem 'Line' na WAGu... proszę mi powiedzieć czy dobrze robię, bo nie mogę nawiązać połaczenia z internetem. Ustawiam standarowe ustawienia dla połaczenia dialogu, znalezione tutaj na forum, ale mimo to internetu nie ma. Jakieś rady? Ew co mam podać by można było mi pomóc :)?
Z góry dziękuję za pomoc


dialogowiec
Użytkownik
Użytkownik
Posty: 19
Rejestracja: 10 lis 2008, 2:53
Łącze: Aster
Numer GG: 0

Re: Siemens Speedstream 4100 i Liknsys WAG54GS problem

Nieprzeczytany post autor: dialogowiec » 12 gru 2008, 4:44

Skoro kupiles modemorouter a nie sam router, to musisz wywalic dialogowego Speedstreama i podpiac Linksysa bezposrednio do linii telefonicznej. Oczywiscie Linksysa trzeba odpowiednio skonfigurowac: VPI/VCI 1,32, LLC, PPPoE i wpisac w nim login oraz haslo.


dialogowiec
Użytkownik
Użytkownik
Posty: 19
Rejestracja: 10 lis 2008, 2:53
Łącze: Aster
Numer GG: 0

Re: Siemens Speedstream 4100 i Liknsys WAG54GS problem

Nieprzeczytany post autor: dialogowiec » 12 gru 2008, 4:45

P.S. Oczywiscie zakladam, ze masz linie Dialogu a nie TP.

Zablokowany Poprzedni tematNastępny temat

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości