Neostrada 80 Mb/s dziwny problem

Internet VDSL

Topic author
AnoraX
Nowicjusz
Nowicjusz
Posty: 2
Rejestracja: 06 kwie 2017, 19:21
Łącze: Neostrada
Numer GG: 0

Neostrada 80 Mb/s dziwny problem

Nieprzeczytany post autor: AnoraX » 06 kwie 2017, 19:45

Witam
Do tej pory miałem neo 20 Mb/s i wszystko śmigało ładnie co prawda było tylko 15 Mb/s, ale stabilne. Kilka dni temu wziąłem nową umowę na 80 Mb/s, bo była i tak w tej samej cenie. Technicy przyjechali sprawdzili i orzekli, że mam duży spadek na instalacji w domu (kabel telefoniczny płaski) i muszę odpiąć starą instalacje i puścić na nowe przewód UTP. Przed przeróbkami prędkość na funboxie było 1,2 Mb/s uploadu i 20 Mb/s download (problem, który zaraz opisze również wtedy występował)

Wczoraj puściłem sobie nowy kabelek zarobiłem wtyczkę i parametry podniosły się do 2 Mb/s uploadu i 40 Mb/s downloadu. Tutaj parametry z funboxa

Kod: Zaznacz cały

    Status linii DSL
    2.1 Stan połączenia DSL
    włączone
    2.2 Tryb synchronizacji DSL
    VDSL
    2.3 Ostatnia synchronizacja DSL
    5 kwietnia 2017, 20 h 02 m
    2.4 Czas połączenia DSL
    00 d 23 g 19 m 56 s
    Prędkość i margines szumu
    2.5 Prędkość synchronizacji DSL w górę
    2047 Kb/s
    2.6 Prędkość synchronizacji DSL w dół
    39485 Kb/s
    2.7 Margines szumu w dół
    9.9 dB
    Jakość linii (błędy)
    2.8 Liczba sekund z błędami (ES) w trakcie pobierania (od momentu ostatniej synchronizacji)
    133
    2.9 Sekundy z poważnymi błędami (SES) w trakcie pobierania (od momentu ostatniej synchronizacji)
    5


Jak widać nie minęło jeszcze te 10 dni z instrukcji, dlatego tylko nie dzwonie jeszcze na infolinie.

Problem wygląda następująco:
Komputer mam podpięty po przewodzie ethernet. Rano (sprawdzałem dzisiaj rano o 6:00) internet śmiga tak jak tu funbox podaje wszytko jest ok wszystkie serwery na speedtest okla polskie zagraniczne, origin wszystko ok. Po południu jak wracam okolice godziny 16:00 sprawdzając na speedtescie okla do polskich serwisów raz startuje i pokazuje coś, a raz wywala error (związany chyba z timeout) na serwisy zagraniczne nawet nie staruje zawsze wywala error. W przeglądarce widać tylko ten problem wtedy jak wyskakuje komunikat o przekroczeniu czasu żądania ( rzadko). Natomiast całkowicie widać problem w aplikacji typu origin, gdzie są problemy z logowaniem, a jak już się zaloguje i chcę pobrać aktualizacje to prędkość jest poniżej 1 kb/s. To samo chciałem zainstalować jave ( bo akurat nie dawno miałem formata i jeszcze jej nie zainstalowałem) gdy ściągnąłem instalator zwykły ten online to nawet nie zaczął pobierać pliku tylko pasek postał chwile na 0% i błąd gdzie w tym samym czasie ściągnąłem instalator offline z pełną prędkością. Przykład z resztą z teraz wrzuciłem parametry lini w code, bo obrazek z wycinania na imgur uploaduje się już drugą minute i dalej nic. W czasie w tych wszystkich problemów internet cały czas jest na komputerze, dioda świeci na zielono, a prędkość podawana w panelu funboxa jest cały czas taka jak w code.

Wie, ktoś może czy jestem w stanie sam coś z tym zrobić czy będę musiał użerać się z orange ? Czy może muszę po prostu cierpliwie przeczekać te 10 dni bez wyłączania funbox'a ?
Czy wpływ na to może mieć to, że z braku szybkozłączek UY przewód UTP z przewodem telefonicznym neostrady połączyłem szybkozłączką elektryczną do przewodów 1,5 mm^2 ze śrubką i całość okleiłem taśmą izolacyjną ? (chociaż pytanie w sumie debilne, bo gdyby to była tego wina to problem by się nie nasilał wraz z bliskością wieczora)

Awatar użytkownika

best-boy
Administrator
Administrator
Posty: 5014
Rejestracja: 22 maja 2010, 20:21
Łącze: Neostrada
Numer GG: 0
Lokalizacja: LUBANJLG/PE3

Re: Neostrada 80 Mb/s dziwny problem

Nieprzeczytany post autor: best-boy » 07 kwie 2017, 9:29

Wywal z funboksa z loginu neostrady dopisek /ipv6 i wróć po testach.
http://www.speedtest.net/my-result/3432356442
Oddam w dobre ręce skrypty do routerów z softem BILION i jego wszystkie klony.


Topic author
AnoraX
Nowicjusz
Nowicjusz
Posty: 2
Rejestracja: 06 kwie 2017, 19:21
Łącze: Neostrada
Numer GG: 0

Re: Neostrada 80 Mb/s dziwny problem

Nieprzeczytany post autor: AnoraX » 07 kwie 2017, 15:03

Dzięki :) Od razu jest poprawa co prawda na serwery zagraniczne speedtest okli pokazuje tylko 1,5 - 2 Mb/s, ale to i tak o wiele lepsze niż totalny brak połączenia. Dodatkowo okla zaczęła poprawnie wykrywać najbliższy serwer Kraków wcześniej wybierała Katowice, a mieszkam na obrzeżach Krakowa. Będę monitorował sytuacje i napiszę za parę dni.

Awatar użytkownika

best-boy
Administrator
Administrator
Posty: 5014
Rejestracja: 22 maja 2010, 20:21
Łącze: Neostrada
Numer GG: 0
Lokalizacja: LUBANJLG/PE3

Re: Neostrada 80 Mb/s dziwny problem

Nieprzeczytany post autor: best-boy » 08 kwie 2017, 8:12

Serwery zagraniczne nigdy dobrze nie wyjdą na testach.
Najlepszy test to pobrać plik http://noc.pirx.pl/ i sprawdzić transfer.
http://www.speedtest.net/my-result/3432356442
Oddam w dobre ręce skrypty do routerów z softem BILION i jego wszystkie klony.

ODPOWIEDZ Poprzedni tematNastępny temat

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości