TD-W8960N Problem (spadek prędkości)

Nasze modemy/routery.
djandy75
Użytkownik
Użytkownik
Posty: 14
Rejestracja: 26 wrz 2016, 7:34
Łącze: Neostrada
Numer GG: 0

TD-W8960N Problem (spadek prędkości)

Nieprzeczytany postautor: djandy75 » 17 lut 2017, 8:50

Witam. Mam dziwny problem z tym modemem. Otóż podczas korzystania z jakiegokolwiek programu, który wysyła dane do sieci ( np. program do torrentów ) prędkość internetu spada prawie do zera, ciężko otworzyć jakąś stronę w przeglądarce. W przypadku takiego programu to nie problem bo można ograniczyć wysyłanie , ale to też nie jest mi na rękę. Dodam że w poprzednim mieszkaniu korzystałem z liveboxa 2.0 i taki problem nie występował, owszem było jakieś tam obciążenie ale znikome, wysyłanie nie przeszkadzało pobieraniu. Usługa to neo do 20Mb/s , realne ok 14Mb/s w obu miejscach. Moje pytanie, czy to faktycznie wina tego modemu lub jego konfiguracji , czy też może wina linii ?

Disable adblock

Ten serwis utrzymywany jest z reklam i darowizn.
Jeśli widzisz ten tekst, oznacza to, że blokujesz nasze reklamy.
Proszę rozważyć Darowizne aby wesprzeć serwis.


Awatar użytkownika
best-boy
Administrator
Administrator
Posty: 4904
Rejestracja: 22 maja 2010, 19:21
Łącze: Neostrada
Numer GG: 0
Lokalizacja: LUBANJLG/PE3

Re: TD-W8960N Problem (spadek prędkości)

Nieprzeczytany postautor: best-boy » 17 lut 2017, 10:18

Na ADSLu zapchanie uploadu zabija łącze i nie ma tu znaczenia router.
Być może tylko tak się zbiegło i myślisz że to router.
http://www.speedtest.net/my-result/3432356442
Oddam w dobre ręce skrypty do routerów z softem BILION i jego wszystkie klony.

djandy75
Użytkownik
Użytkownik
Posty: 14
Rejestracja: 26 wrz 2016, 7:34
Łącze: Neostrada
Numer GG: 0

Re: TD-W8960N Problem (spadek prędkości)

Nieprzeczytany postautor: djandy75 » 17 lut 2017, 10:22

Czyli mam rozumieć , że ta centrala jest zapchana uploadem ? Bo dalej nie daje mi spokoju fakt, że w poprzednim mieszkaniu nie miałem tego problemu.

Awatar użytkownika
best-boy
Administrator
Administrator
Posty: 4904
Rejestracja: 22 maja 2010, 19:21
Łącze: Neostrada
Numer GG: 0
Lokalizacja: LUBANJLG/PE3

Re: TD-W8960N Problem (spadek prędkości)

Nieprzeczytany postautor: best-boy » 17 lut 2017, 16:42

Zapchanie uploadu na centrali jest nie możliwe bo wszystkie usługi są asymetryczne.
Jedno co jest pewne i wiadome to że każdy xDSL zawsze będzie zdychał kiedy upload zbliży się do granicy 85%.
Pokaż parametry linii, może faktycznie jest coś pokopane z uploadem.
Firmware w routerze najnowsze?

To na pewno nie jest wina linii, tylko jakiegoś zbiegu okoliczności którego nie widzimy.
Komputery i systemy były te same? Może coś cały czas wysyła do sieci i masz o 50% uploadu mniej jak powinieneś (wirusy)?
http://www.speedtest.net/my-result/3432356442
Oddam w dobre ręce skrypty do routerów z softem BILION i jego wszystkie klony.

Disable adblock

Ten serwis utrzymywany jest z reklam i darowizn.
Jeśli widzisz ten tekst, oznacza to, że blokujesz nasze reklamy.
Proszę rozważyć Darowizne aby wesprzeć serwis.



Wróć do „Sprzęt”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość